PHP の php_variables.c 内の php_register_variable_ex 関数における任意のコードを実行される脆弱性

http://jvndb.jvn.jp/ja/contents/2012/JVNDB-2012-001323.html

PHP の php_variables.c 内の php_register_variable_ex 関数には、任意のコードを実行される脆弱性が存在します。
本脆弱性は CVE-2011-4885 に対する修正が不十分だったことによる脆弱性です。


コメントをどうぞ