Support Incident Tracker の config.php における任意の PHP コードを実行される脆弱性

http://jvndb.jvn.jp/ja/contents/2012/JVNDB-2012-001248.html

Support Incident Tracker の config.php には、任意の PHP コードを実行される脆弱性が存在します。


コメントをどうぞ