Support Incident Tracker に複数の脆弱性

http://jvndb.jvn.jp/ja/contents/2011/JVNDB-2011-003509.html

Support Incident Tracker (SiT!) には、複数の脆弱性が存在します。

SiT! には、悪意あるファイルのアップロード、SQL インジェクション、クロスサイトスクリプティング、クロスサイトリクエストフォージェリの脆弱性が存在します。


コメントをどうぞ