Adobe Flash Player および Adobe AIR における整数オーバーフローの脆弱性

http://jvndb.jvn.jp/ja/contents/2011/JVNDB-2011-002158.html

Adobe Flash Player および Adobe AIR には、整数オーバーフローの脆弱性が存在します。
本脆弱性は、CVE-2011-2136 および CVE-2011-2138 とは異なる脆弱性です。


コメントをどうぞ