Perl の Safe モジュールにおける任意のコードを挿入または実行される脆弱性

http://jvndb.jvn.jp/ja/contents/2010/JVNDB-2010-002014.html

Perl の Safe モジュールには、Safe::reval および Safe::rdo access の制限を回避してしまう不備があるため、任意のコードを挿入または実行される脆弱性が存在します。


コメントをどうぞ