バージョン管理を忘れずに–CMSの脆弱性を狙う攻撃を多数確認

http://japan.zdnet.com/news/sec/story/0,2000056194,20419184,00.htm

WordPressも狙われるようですね。
サーバがヘボ過ぎて(PHP4+MySQL4)、WordPressのバージョンアップが出来ないユーザもたくさんいますから、
いいサーバに乗り換えましょう。

PHP4+MySQL4はサポートされなくなる。とかだけじゃなく、
古いサーバは文字コードの問題などが潜んでますから。


コメントをどうぞ