Oracle Java SE の Java Runtime Environment における Deployment の処理に関する脆弱性

http://jvndb.jvn.jp/ja/contents/2013/JVNDB-2013-002372.html

Oracle Java SE の Java Runtime Environment (JRE) には、Deployment に関する処理に不備があるため、完全性に影響のある脆弱性が存在します。

本脆弱性は、CVE-2013-2433 とは異なる脆弱性です。


コメントをどうぞ